Welcome, Guest
Username: Password: Remember me
Default product support category.
  • Page:
  • 1

TOPIC: The columns of your file do not match the required

The columns of your file do not match the required 2 years 10 months ago #206

  • info@k2media.ca
  • info@k2media.ca's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 5
  • Thank you received: 1
  • Karma: 1
When I export using VM Product CVS and re-import that file using VM Product CVS i get this error. Any Suggesting

I get Error:

Error
The columns of your file do not match the required format
virtuemart_vendor_id,product_s..........
Attachments:
The administrator has disabled public write access.

The columns of your file do not match the required 2 years 10 months ago #207

  • ekerner
  • ekerner's Avatar
  • OFFLINE
  • Administrator
  • Posts: 240
  • Thank you received: 24
  • Karma: 2
Looks like the header fields in your file do not match the template.
If you copy the error into a text editor and study the 2 displayed header lines then I believe you will see that they somehow differ.

Rgds
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.220 seconds

Receive Product Updates

Logged in members may subscribe to receive product updates. LOGIN

Select Currency

Contact Us

Call us at:
+61 415 607 770

Email us at:
shop@ekerner.com

Leave us feedback:
Feedback Form

Message Us:
Enquiry Form

facebook

twitter

rss